
<!DOCTYPE html>
<!--[if IE 7 ]>    <html class="ie7 oldie" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8 oldie" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE   ]>    <html class="ie" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
    <!-- Meta Tags -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="shortcut icon" href="http://walktrip.ru/wp-content/uploads/2018/04/favicon.png" type="image/x-icon" />

    <title>Индивидуальный гид по Петербургу на машине бизнес класса</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Увлекательные экскурсии с индивидуальным гидом по Петербургу. Опытный гид. Машина Mercedes E class. Дневные и ночные экскурсии по Петербургу. Развод мостов. Нетуристические места: чижик-пыжик, дворы колодцы. Эрмитаж без очередей. Экскурсии в Петергоф, Пушкин, Кронштадт и т.д."/>
<link rel="canonical" href="http://walktrip.ru/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Индивидуальный гид по Петербургу на машине бизнес класса" />
<meta property="og:description" content="Увлекательные экскурсии с индивидуальным гидом по Петербургу. Опытный гид. Машина Mercedes E class. Дневные и ночные экскурсии по Петербургу. Развод мостов. Нетуристические места: чижик-пыжик, дворы колодцы. Эрмитаж без очередей. Экскурсии в Петергоф, Пушкин, Кронштадт и т.д." />
<meta property="og:url" content="http://walktrip.ru/" />
<meta property="og:site_name" content="Гид и экскурсовод по Санкт-Петербургу, экскурсии, фото-прогулки" />
<meta property="og:image" content="http://walktrip.ru/wp-content/uploads/2020/03/vk50www.jpg" />
<meta property="og:image" content="http://walktrip.ru/wp-content/uploads/2020/03/inst50.jpg" />
<meta property="og:image" content="http://walktrip.ru/wp-content/uploads/2020/03/vk-mini.jpg" />
<meta property="og:image" content="http://walktrip.ru/wp-content/uploads/2020/03/otziv2.jpg" />
<meta property="og:image" content="http://walktrip.ru/wp-content/uploads/2020/03/otziv1.jpg" />
<meta property="og:image" content="http://walktrip.ru/wp-content/uploads/2020/03/otzi1.jpg" />
<meta property="og:image" content="http://walktrip.ru/wp-content/uploads/2020/03/otzi2.jpg" />
<meta property="og:image" content="http://walktrip.ru/wp-content/uploads/2020/03/otzivfguo0bpzpga.jpg" />
<meta property="og:image" content="http://walktrip.ru/wp-content/uploads/2020/03/oyzivorj4jdqkbvg.jpg" />
<meta property="og:image" content="http://walktrip.ru/wp-content/uploads/2020/03/otziv123.jpg" />
<meta property="og:image" content="http://walktrip.ru/wp-content/uploads/2020/03/otziv1123.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Увлекательные экскурсии с индивидуальным гидом по Петербургу. Опытный гид. Машина Mercedes E class. Дневные и ночные экскурсии по Петербургу. Развод мостов. Нетуристические места: чижик-пыжик, дворы колодцы. Эрмитаж без очередей. Экскурсии в Петергоф, Пушкин, Кронштадт и т.д." />
<meta name="twitter:title" content="Индивидуальный гид по Петербургу на машине бизнес класса" />
<meta name="twitter:image" content="http://walktrip.ru/wp-content/uploads/2020/03/vk50www.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/walktrip.ru\/","name":"\u0413\u0438\u0434 \u0438 \u044d\u043a\u0441\u043a\u0443\u0440\u0441\u043e\u0432\u043e\u0434 \u043f\u043e \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0443, \u044d\u043a\u0441\u043a\u0443\u0440\u0441\u0438\u0438, \u0444\u043e\u0442\u043e-\u043f\u0440\u043e\u0433\u0443\u043b\u043a\u0438","potentialAction":{"@type":"SearchAction","target":"http:\/\/walktrip.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/walktrip.ru\/","sameAs":["https:\/\/www.instagram.com\/anton_gid_spb\/"],"@id":"#person","name":"\u0410\u043d\u0442\u043e\u043d \u0428\u0442\u0430\u0442\u043d\u043e\u0432"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Гид и экскурсовод по Санкт-Петербургу, экскурсии, фото-прогулки &raquo; Лента" href="http://walktrip.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Гид и экскурсовод по Санкт-Петербургу, экскурсии, фото-прогулки &raquo; Лента комментариев" href="http://walktrip.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Гид и экскурсовод по Санкт-Петербургу, экскурсии, фото-прогулки &raquo; Лента комментариев к &laquo;Гид по Санкт-Петербургу&raquo;" href="http://walktrip.ru/%d0%b3%d0%b8%d0%b4-%d0%bf%d0%be-%d1%81%d0%b0%d0%bd%d0%ba%d1%82-%d0%bf%d0%b5%d1%82%d0%b5%d1%80%d0%b1%d1%83%d1%80%d0%b3%d1%83/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/walktrip.ru\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://walktrip.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://walktrip.ru/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sliderpro-plugin-style-css'  href='http://walktrip.ru/wp-content/plugins/sliderpro/public/assets/css/slider-pro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_bootstrap-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_animate-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_magnific_popup-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_icon_set_1-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/fontello/css/icon_set_1.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_icon_set_2-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/fontello/css/icon_set_2.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_fontello-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_fontawesome-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_date_time_picker-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/date_time_picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_timeline-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/timeline.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_jquery_switch-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/jquery.switch.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://walktrip.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_main-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/style.min.css' type='text/css' media='all' />
<style id='ct_style_main-inline-css' type='text/css'>
#very-special-field
{
    /*width:90%;*/
}

.price_list {
    font-size: 28px;
    color: #e74c3c;
}

.price_list small {
    visibility:hidden;
}.tour_container .tour_title
{
min-height:150px;
}
.ct-icon-box.style3
{
min-height:300px;
}

b {
color:#008000;
}
</style>
<link rel='stylesheet' id='ct_style_shop-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/shop.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_responsive-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/responsive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_owl_carousel-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_owl_theme-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/owl.theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_gootle_fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CGochi%2BHand%7CLato%3A300%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ct_style_skin-css'  href='http://walktrip.ru/wp-content/themes/citytours/css/color-aqua.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://walktrip.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<link rel='https://api.w.org/' href='http://walktrip.ru/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://walktrip.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwalktrip.ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://walktrip.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwalktrip.ru%2F&#038;format=xml" />

<!-- Call Now Button 0.3.6 by Jerry Rietveld (callnowbutton.com) -->
<style>#callnowbutton {display:none;} @media screen and (max-width:650px){#callnowbutton {display:block; position:fixed; text-decoration:none; z-index:2147483647;width:65px; height:65px; border-radius:50%; border-top:1px solid #2dc62d; bottom:15px; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.4);transform: scale(1);left:50%; margin-left:-33px;background:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIiB2aWV3Qm94PSIwIDAgNjAgNjAiPjxwYXRoIGQ9Ik03LjEwNCAxNC4wMzJsMTUuNTg2IDEuOTg0YzAgMC0wLjAxOSAwLjUgMCAwLjk1M2MwLjAyOSAwLjc1Ni0wLjI2IDEuNTM0LTAuODA5IDIuMSBsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDE2LjUgMTcuNCAxOS44IDE5LjhsMTYuODEzIDEuMTQxYzAgMCAwIDAuNCAwIDEuMSBjLTAuMDAyIDAuNDc5LTAuMTc2IDAuOTUzLTAuNTQ5IDEuMzI3bC02LjUwNCA2LjUwNWMwIDAtMTEuMjYxIDAuOTg4LTI1LjkyNS0xMy42NzRDNi4xMTcgMjUuMyA3LjEgMTQgNy4xIDE0IiBmaWxsPSIjMDA2NzAwIi8+PHBhdGggZD0iTTcuMTA0IDEzLjAzMmw2LjUwNC02LjUwNWMwLjg5Ni0wLjg5NSAyLjMzNC0wLjY3OCAzLjEgMC4zNWw1LjU2MyA3LjggYzAuNzM4IDEgMC41IDIuNTMxLTAuMzYgMy40MjZsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDUuMyA2LjkgOS4xIDEwLjY5OWMzLjg0MiAzLjggNy40IDYuNyAxMC43IDkuMSBsNC43NC00Ljc0MmMwLjg5Ny0wLjg5NSAyLjQ3MS0xLjAyNiAzLjQ5OC0wLjI4OWw3LjY0NiA1LjQ1NWMxLjAyNSAwLjcgMS4zIDIuMiAwLjQgMy4xMDVsLTYuNTA0IDYuNSBjMCAwLTExLjI2MiAwLjk4OC0yNS45MjUtMTMuNjc0QzYuMTE3IDI0LjMgNy4xIDEzIDcuMSAxMyIgZmlsbD0iI2ZmZiIvPjwvc3ZnPg==) center/50px 50px no-repeat #009900;}}#callnowbutton .NoButtonText{display:none;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://walktrip.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			.btn_map{visibility:hidden;}		</style>
	<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1583325876991{border-radius: 1px !important;}.vc_custom_1583325805998{border-radius: 2px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="home page-template page-template-templates page-template-template-full-width page-template-templatestemplate-full-width-php page page-id-2 wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<!--[if lte IE 8]>
    <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="//browsehappy.com/">upgrade your browser</a>.</p>
<![endif]-->

        <div id="preloader">
        <div class="sk-spinner sk-spinner-wave">
            <div class="sk-rect1"></div>
            <div class="sk-rect2"></div>
            <div class="sk-rect3"></div>
            <div class="sk-rect4"></div>
            <div class="sk-rect5"></div>
        </div>
    </div>
    <!-- End Preload -->
    
    <div class="layer"></div>
    <!-- Mobile menu overlay mask -->

    <!-- Header Plain:  add the class plain to header and change logo.png to logo_sticky.png ======================= -->
    
    <header class="">
        <div id="top_line">
            <div class="container">
                <div class="row">
                    <div class="col-md-6 col-sm-6 col-xs-6">
                        <i class="icon-phone"></i><strong>+7 911-111-20-97</strong>                    </div>

                    <div class="col-md-6 col-sm-6 col-xs-6">
                        <ul id="top_links">
                            
                                    <li>
                                                                                    <a href="http://walktrip.ru/login/?redirect_to=http%3A%2F%2Fwalktrip.ru%2F">Log in</a>
                                                                            </li>

                                    
                            
                            
                                <li>
                                                                    </li>

                                                        </ul>
                    </div>
                </div><!-- End row -->
            </div><!-- End container-->
        </div><!-- End top line-->

        <div class="container">
            <div class="row">
                <div class="col-md-3 col-sm-3 col-xs-3">
                    <div id="logo">
                        <a href="http://walktrip.ru/"><img src="http://walktrip.ru/wp-content/uploads/2018/03/WT-logo-2.png" width="191" height="64" alt="City tours" data-retina="true" class="logo_normal"></a>
                        <a href="http://walktrip.ru/"><img src="http://walktrip.ru/wp-content/uploads/2018/03/WT-logo-1.png" width="191" height="64" alt="City tours" data-retina="true" class="logo_sticky"></a>
                    </div>
                </div>

                <nav class="col-md-9 col-sm-9 col-xs-9">
                    <a class="cmn-toggle-switch cmn-toggle-switch__htx open_close" href="javascript:void(0);"><span>Menu mobile</span></a>

                    <div class="main-menu">
                        <div id="header_menu">
                            <img src="http://walktrip.ru/wp-content/uploads/2018/03/WT-logo-1.png" width="191" height="64" alt="City tours" data-retina="true">
                        </div>

                        <a href="#" class="open_close" id="close_in"><i class="icon_set_1_icon-77"></i></a>

                        <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-2 current_page_item menu-item-60"><a href="http://walktrip.ru/">Главная</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://walktrip.ru/about/">Обо мне</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="http://walktrip.ru/tour/">Экскурсии</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://walktrip.ru/gallery/">Фотогалерея</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="http://walktrip.ru/%d0%bc%d0%be%d0%b9-%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%bf%d0%be%d1%80%d1%82/">Мой транспорт</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://walktrip.ru/contacts/">Мои контакты</a></li>
</ul></div>                    </div><!-- End main-menu -->

                    <ul id="top_tools">
                        <li>
                            <div class="dropdown dropdown-search">
                                <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="icon-search"></i></a>
                                <div class="dropdown-menu">
                                    <form method="get" class="searchform" action="http://walktrip.ru/">
	<div class="input-group">
		<input type="text" class="form-control" placeholder="Search..." value="" name="s">
		<span class="input-group-btn">
			<button class="btn btn-default" type="submit" style="margin-left:0;"><i class="icon-search"></i></button>
		</span>
	</div>
	<input type="hidden" name="post_type" value="post">
</form>                                </div>
                            </div>
                        </li>

                                            </ul>
                </nav>
            </div>
        </div><!-- container -->
    </header><!-- End Header -->
				<section class="parallax-window" data-parallax="scroll" data-image-src="http://walktrip.ru/wp-content/uploads/2017/03/tours-petersburg.jpg" data-natural-width="1400" data-natural-height="470">
					<div class="parallax-content-1">
						<div class="animated fadeInDown">
						<h1 class="page-title">Гид по Санкт-Петербургу</h1>
						Индивидуальные, авторские экскурсии по Петербургу. Официальный сайт гида-фотографа Антона Штатнова.						</div>
					</div>
				</section><!-- End section -->
			
					
		<div class="post-content">
			<div class="post nopadding clearfix">
								<div class="vc_row wpb_row vc_row-fluid vc_row-o-content-middle vc_row-flex inner-container"><div class="container"><div class="row">
	<div class="col-sm-6 ">
			<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>

	<div>
			<h4 style="text-align: center;"><span style="font-size: 18pt;"><em style="font-family: inherit;">&#171;Жизнь измеряется моментами, от которых захватывает дух. Разве это не то, что Вы хотите от своего отпуска? </em><em style="font-family: inherit;">Предлагаю Вам создать еще один яркий момент Вашей жизни вместе!&#187;</em></span></h4>
<p style="text-align: right;"><span style="color: #333333;">Гид экскурсовод по Спб Антон Штатнов</span></p>

	</div> <div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>

	</div> 

	<div class="col-sm-6 ">
			<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>

	<div  class="wpb_single_image wpb_content_element vc_align_right">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="281" height="300" src="http://walktrip.ru/wp-content/uploads/2017/12/emocii-glavnaja-Midl-281x300.jpg" class="vc_single_image-img attachment-medium" alt="" srcset="http://walktrip.ru/wp-content/uploads/2017/12/emocii-glavnaja-Midl-281x300.jpg 281w, http://walktrip.ru/wp-content/uploads/2017/12/emocii-glavnaja-Midl.bmp 704w" sizes="(max-width: 281px) 100vw, 281px" /></div>
		</figure>
	</div>

	</div> 
</div></div></div><div class="vc_row wpb_row vc_row-fluid vc_row-o-content-middle vc_row-flex inner-container"><div class="container"><div class="row">
	<div class="col-sm-12 ">
			
	<div>
			<h2 style="text-align: center;"><span style="color: #003300;"><span style="font-size: 32px;">ЛУЧШИЕ <span style="color: #008000;">ОБЗОРНЫЕ</span> ЭКСКУРСИИ</span></span></h2>
<div style="text-align: center;"><span style="color: #333333;">Я познакомлю Вас не только с исторически важными достопримечательностями, но и малоизвестными &#171;нетуристическими&#187; местами. Увидеть Санкт-Петербург можно на автомобиле, пешком и с воды. Мой многолетний опыт работы гидом по Петербургу позволяют составлять экскурсионную программу и маршрут по Петербургу с учетом Ваших пожеланий.</span></div>
<div></div>

	</div> <div class="vc_empty_space"   style="height: 16px" ><span class="vc_empty_space_inner"></span></div>
<div class="tour-list row add-clearfix"><div class="col-md-4 col-sm-6 wow zoomIn" data-wow-delay="0.1s">	<div class="tour_container">
		<div class="img_container">
			<a href="http://walktrip.ru/tour/obzornaja-excursia-peterburgu/">
				<img width="400" height="267" src="http://walktrip.ru/wp-content/uploads/2017/01/1000470-400x267.png" class="attachment-ct-list-thumb size-ct-list-thumb wp-post-image" alt="" srcset="http://walktrip.ru/wp-content/uploads/2017/01/1000470-400x267.png 400w, http://walktrip.ru/wp-content/uploads/2017/01/1000470-200x133.png 200w" sizes="(max-width: 400px) 100vw, 400px" />				<!-- <div class="ribbon top_rated"></div> -->
				<div class="short_info">
					<i class=" icon-sun"></i>1. Дневная					<span class="price"><span>6,000<sup>₽</sup></span></span>
				</div>
			</a>
		</div>

		<div class="tour_title">
			<h3>Индивидуальная обзорная экскурсия &#171;Мой Петербург&#187;</h3>

			<div class="rating">
				<i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><small>(0)</small>
			</div><!-- end rating -->

						
		</div>
	</div><!-- End box tour -->
</div><!-- End col-md-6 --><div class="col-md-4 col-sm-6 wow zoomIn" data-wow-delay="0.1s">	<div class="tour_container">
		<div class="img_container">
			<a href="http://walktrip.ru/tour/%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d0%b0%d1%8f-%d0%bd%d0%be%d1%87%d0%bd%d0%b0%d1%8f-%d1%84%d0%be%d1%82%d0%be-%d1%8d%d0%ba%d1%81%d0%ba%d1%83%d1%80%d1%81%d0%b8%d1%8f/">
				<img width="400" height="267" src="http://walktrip.ru/wp-content/uploads/2017/01/DSC02425-400x267.jpg" class="attachment-ct-list-thumb size-ct-list-thumb wp-post-image" alt="" srcset="http://walktrip.ru/wp-content/uploads/2017/01/DSC02425-400x267.jpg 400w, http://walktrip.ru/wp-content/uploads/2017/01/DSC02425-300x199.jpg 300w, http://walktrip.ru/wp-content/uploads/2017/01/DSC02425-768x510.jpg 768w, http://walktrip.ru/wp-content/uploads/2017/01/DSC02425-1024x680.jpg 1024w, http://walktrip.ru/wp-content/uploads/2017/01/DSC02425-200x133.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" />				<!-- <div class="ribbon top_rated"></div> -->
				<div class="short_info">
					<i class=" icon-moon"></i>2. Ночная					<span class="price"><span>8,000<sup>₽</sup></span></span>
				</div>
			</a>
		</div>

		<div class="tour_title">
			<h3>Атмосферная ночная экскурсия по Санкт-Петербургу</h3>

			<div class="rating">
				<i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><small>(0)</small>
			</div><!-- end rating -->

						
		</div>
	</div><!-- End box tour -->
</div><!-- End col-md-6 --><div class="col-md-4 col-sm-6 wow zoomIn" data-wow-delay="0.1s">	<div class="tour_container">
		<div class="img_container">
			<a href="http://walktrip.ru/tour/%d0%bf%d0%b5%d1%88%d0%b5%d1%85%d0%be%d0%b4%d0%bd%d0%b0%d1%8f-%d1%84%d0%be%d1%82%d0%be-%d1%8d%d0%ba%d1%81%d0%ba%d1%83%d1%80%d1%81%d0%b8%d1%8f/">
				<img width="400" height="267" src="http://walktrip.ru/wp-content/uploads/2017/04/20100815_15-400x267.jpg" class="attachment-ct-list-thumb size-ct-list-thumb wp-post-image" alt="" srcset="http://walktrip.ru/wp-content/uploads/2017/04/20100815_15-400x267.jpg 400w, http://walktrip.ru/wp-content/uploads/2017/04/20100815_15-300x200.jpg 300w, http://walktrip.ru/wp-content/uploads/2017/04/20100815_15-768x512.jpg 768w, http://walktrip.ru/wp-content/uploads/2017/04/20100815_15-200x133.jpg 200w, http://walktrip.ru/wp-content/uploads/2017/04/20100815_15.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" />				<!-- <div class="ribbon top_rated"></div> -->
				<div class="short_info">
					<i class="icon-male"></i>Пешеходная					<span class="price"><span>3,800<sup>₽</sup></span></span>
				</div>
			</a>
		</div>

		<div class="tour_title">
			<h3>Пешеходная экскурсия по Санкт-Петербургу</h3>

			<div class="rating">
				<i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><small>(0)</small>
			</div><!-- end rating -->

						
		</div>
	</div><!-- End box tour -->
</div><!-- End col-md-6 --></div>
	<div>
			<h2 style="text-align: center;"><span style="color: #003300; font-size: 24pt;">ПОПУЛЯРНЫЕ <span style="color: #008000;">ПРИГОРОДНЫЕ</span> ЭКСКУРСИИ</span></h2>
<p style="text-align: center;"><span style="color: #333333;">Увидеть главные летние резиденции Российской Империи: Пушкин, Павловск, Петергоф и Стрельну. Насладиться великолепием и роскошью царских дворцов. Прогуляться по удивительно красивым паркам среди фонтанов и старинных мраморных статуй. Изучить военную крепость и форты Кронштадта.</span></p>

	</div> <div class="tour-list row add-clearfix"><div class="col-md-4 col-sm-6 wow zoomIn" data-wow-delay="0.1s">	<div class="tour_container">
		<div class="img_container">
			<a href="http://walktrip.ru/tour/individualnaja-excursia-v-tsarskoe-selo-puskin/">
				<img width="400" height="267" src="http://walktrip.ru/wp-content/uploads/2017/03/4-pushkin.jpg" class="attachment-ct-list-thumb size-ct-list-thumb wp-post-image" alt="" srcset="http://walktrip.ru/wp-content/uploads/2017/03/4-pushkin.jpg 400w, http://walktrip.ru/wp-content/uploads/2017/03/4-pushkin-300x200.jpg 300w, http://walktrip.ru/wp-content/uploads/2017/03/4-pushkin-200x133.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" />				<!-- <div class="ribbon top_rated"></div> -->
				<div class="short_info">
					<i class=" icon-bus"></i>Автомобильная					<span class="price"><span>9,500<sup>₽</sup></span></span>
				</div>
			</a>
		</div>

		<div class="tour_title">
			<h3>Индивидуальная экскурсия в Царское Село (г. Пушкин)</h3>

			<div class="rating">
				<i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><small>(0)</small>
			</div><!-- end rating -->

						
		</div>
	</div><!-- End box tour -->
</div><!-- End col-md-6 --><div class="col-md-4 col-sm-6 wow zoomIn" data-wow-delay="0.1s">	<div class="tour_container">
		<div class="img_container">
			<a href="http://walktrip.ru/tour/individualnaia-ekskursia-v-peterfof-%d1%8d%d0%ba%d1%81%d0%ba%d1%83%d1%80%d1%81%d0%b8%d1%8f-%d0%b2-%d0%bf%d0%b5%d1%82%d0%b5%d1%80%d0%b3%d0%be%d1%84/">
				<img width="400" height="267" src="http://walktrip.ru/wp-content/uploads/2017/03/5-peterhov.jpg" class="attachment-ct-list-thumb size-ct-list-thumb wp-post-image" alt="" srcset="http://walktrip.ru/wp-content/uploads/2017/03/5-peterhov.jpg 400w, http://walktrip.ru/wp-content/uploads/2017/03/5-peterhov-300x200.jpg 300w, http://walktrip.ru/wp-content/uploads/2017/03/5-peterhov-200x133.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" />				<!-- <div class="ribbon top_rated"></div> -->
				<div class="short_info">
					<i class=" icon-bus"></i>Автомобильная					<span class="price"><span>9,500<sup>₽</sup></span></span>
				</div>
			</a>
		</div>

		<div class="tour_title">
			<h3>Индивидуальная экскурсия в Петергоф (фонтаны)</h3>

			<div class="rating">
				<i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><small>(0)</small>
			</div><!-- end rating -->

						
		</div>
	</div><!-- End box tour -->
</div><!-- End col-md-6 --><div class="col-md-4 col-sm-6 wow zoomIn" data-wow-delay="0.1s">	<div class="tour_container">
		<div class="img_container">
			<a href="http://walktrip.ru/tour/%d1%84%d0%be%d1%82%d0%be-%d1%8d%d0%ba%d1%81%d0%ba%d1%83%d1%80%d1%81%d0%b8%d1%8f-%d0%b2-%d0%b2%d1%8b%d0%b1%d0%be%d1%80%d0%b3/">
				<img width="400" height="267" src="http://walktrip.ru/wp-content/uploads/2017/03/6-viborg.jpg" class="attachment-ct-list-thumb size-ct-list-thumb wp-post-image" alt="" srcset="http://walktrip.ru/wp-content/uploads/2017/03/6-viborg.jpg 400w, http://walktrip.ru/wp-content/uploads/2017/03/6-viborg-300x200.jpg 300w, http://walktrip.ru/wp-content/uploads/2017/03/6-viborg-200x133.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" />				<!-- <div class="ribbon top_rated"></div> -->
				<div class="short_info">
					<i class=" icon-bus"></i>Автомобильная					<span class="price"><span>16,000<sup>₽</sup></span></span>
				</div>
			</a>
		</div>

		<div class="tour_title">
			<h3>Индивидуальная экскурсия в Выборг</h3>

			<div class="rating">
				<i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><small>(0)</small>
			</div><!-- end rating -->

						
		</div>
	</div><!-- End box tour -->
</div><!-- End col-md-6 --></div>
	<div>
			<h2 style="text-align: center;"><span style="color: #003300; font-size: 24pt;">ЗНАМЕНИТЫЕ <span style="color: #008000;">МУЗЕИ</span> ПЕТЕРБУРГА</span></h2>
<p style="text-align: center;">Главные музеи города с лучшими гидами Петербурга. Увидеть шедевры Эрмитажа и Русского музея, узнать историю знаменитого ювелирного дома Карла Фаберже. Авторские экскурсии, интересные маршруты и проход без очередей.</p>

	</div> <div class="tour-list row add-clearfix"><div class="col-md-4 col-sm-6 wow zoomIn" data-wow-delay="0.1s">	<div class="tour_container">
		<div class="img_container">
			<a href="http://walktrip.ru/tour/%d1%8d%d0%ba%d1%81%d0%ba%d1%83%d1%80%d1%81%d0%b8%d1%8f-%d0%b2-%d1%8d%d1%80%d0%bc%d0%b8%d1%82%d0%b0%d0%b6/">
				<img width="400" height="267" src="http://walktrip.ru/wp-content/uploads/2018/03/s1200-400x267.jpg" class="attachment-ct-list-thumb size-ct-list-thumb wp-post-image" alt="" srcset="http://walktrip.ru/wp-content/uploads/2018/03/s1200-400x267.jpg 400w, http://walktrip.ru/wp-content/uploads/2018/03/s1200-300x200.jpg 300w, http://walktrip.ru/wp-content/uploads/2018/03/s1200-200x133.jpg 200w, http://walktrip.ru/wp-content/uploads/2018/03/s1200.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" />				<!-- <div class="ribbon top_rated"></div> -->
				<div class="short_info">
					<i class="icon-town-hall"></i>Музеи					<span class="price"><span>5,000<sup>₽</sup></span></span>
				</div>
			</a>
		</div>

		<div class="tour_title">
			<h3>Индивидуальная экскурсия в Эрмитаж</h3>

			<div class="rating">
				<i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><small>(0)</small>
			</div><!-- end rating -->

						
		</div>
	</div><!-- End box tour -->
</div><!-- End col-md-6 --><div class="col-md-4 col-sm-6 wow zoomIn" data-wow-delay="0.1s">	<div class="tour_container">
		<div class="img_container">
			<a href="http://walktrip.ru/tour/%d0%b8%d0%bd%d0%b4%d0%b8%d0%b2%d0%b8%d0%b4%d1%83%d0%b0%d0%bb%d1%8c%d0%bd%d0%b0%d1%8f-%d1%8d%d0%ba%d1%81%d0%ba%d1%83%d1%80%d1%81%d0%b8%d1%8f-%d0%b2-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc/">
				<img width="400" height="267" src="http://walktrip.ru/wp-content/uploads/2020/01/ruskii-musei-excursia-400x267.jpg" class="attachment-ct-list-thumb size-ct-list-thumb wp-post-image" alt="" srcset="http://walktrip.ru/wp-content/uploads/2020/01/ruskii-musei-excursia-400x267.jpg 400w, http://walktrip.ru/wp-content/uploads/2020/01/ruskii-musei-excursia-300x200.jpg 300w, http://walktrip.ru/wp-content/uploads/2020/01/ruskii-musei-excursia-768x512.jpg 768w, http://walktrip.ru/wp-content/uploads/2020/01/ruskii-musei-excursia-1024x683.jpg 1024w, http://walktrip.ru/wp-content/uploads/2020/01/ruskii-musei-excursia-200x133.jpg 200w, http://walktrip.ru/wp-content/uploads/2020/01/ruskii-musei-excursia.jpg 1440w" sizes="(max-width: 400px) 100vw, 400px" />				<!-- <div class="ribbon top_rated"></div> -->
				<div class="short_info">
					<i class="icon-town-hall"></i>Музеи					<span class="price"><span>4,500<sup>₽</sup></span></span>
				</div>
			</a>
		</div>

		<div class="tour_title">
			<h3>Индивидуальная экскурсия в Русский Музей</h3>

			<div class="rating">
				<i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><small>(0)</small>
			</div><!-- end rating -->

						
		</div>
	</div><!-- End box tour -->
</div><!-- End col-md-6 --><div class="col-md-4 col-sm-6 wow zoomIn" data-wow-delay="0.1s">	<div class="tour_container">
		<div class="img_container">
			<a href="http://walktrip.ru/tour/excursia-faberge-sankt-peterburg/">
				<img width="400" height="267" src="http://walktrip.ru/wp-content/uploads/2020/01/faberge-400x267.jpg" class="attachment-ct-list-thumb size-ct-list-thumb wp-post-image" alt="" srcset="http://walktrip.ru/wp-content/uploads/2020/01/faberge-400x267.jpg 400w, http://walktrip.ru/wp-content/uploads/2020/01/faberge-300x200.jpg 300w, http://walktrip.ru/wp-content/uploads/2020/01/faberge-768x512.jpg 768w, http://walktrip.ru/wp-content/uploads/2020/01/faberge.jpg 1024w, http://walktrip.ru/wp-content/uploads/2020/01/faberge-200x133.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" />				<!-- <div class="ribbon top_rated"></div> -->
				<div class="short_info">
					<i class="icon-town-hall"></i>Музеи					<span class="price"><span>4,000<sup>₽</sup></span></span>
				</div>
			</a>
		</div>

		<div class="tour_title">
			<h3>Индивидуальная экскурсия в музей Фаберже</h3>

			<div class="rating">
				<i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><i class="icon-smile"></i><small>(0)</small>
			</div><!-- end rating -->

						
		</div>
	</div><!-- End box tour -->
</div><!-- End col-md-6 --></div>
	<div>
			<h2 style="text-align: center;"><span style="color: #003300; font-size: 24pt;">ЧАСТНЫЙ <span style="color: #008000;">ГИД ПО ПЕТЕРБУРГУ</span> ЭТО:</span></h2>

	</div> 
	</div> 
</div></div></div><div class="vc_row wpb_row vc_row-fluid vc_row-o-content-middle vc_row-flex inner-container"><div class="container"><div class="row">
	<div class="col-sm-12 ">
			<div class="vc_row wpb_row vc_inner row"><div class="wpb_column col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div 	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center vc_icon_element-have-style">
	<div class="vc_icon_element-inner vc_icon_element-color-juicy_pink vc_icon_element-have-style-inner vc_icon_element-size-lg vc_icon_element-style-rounded vc_icon_element-background vc_icon_element-background-color-white">
		<span class="vc_icon_element-icon fa fa-user-circle-o" ></span></div>
</div>

	<div>
			<p style="text-align: center;"><span style="font-size: 18pt;">ИНДИВИДУАЛЬНО</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;"><span style="color: #ff0000;"><strong><em>√</em></strong> </span>индивидуальная экскурсия только для Вас</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;"><span style="color: #ff0000;"><strong><em>√</em></strong> </span>индивидуально спланированный маршрут и программа</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;"><span style="color: #ff0000;"><strong><em>√</em></strong> </span>гид учтет все Ваши пожелания и ответит на интересующие вопросы</span></p>

	</div> </div></div></div><div class="wpb_column col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div 	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center vc_icon_element-have-style">
	<div class="vc_icon_element-inner vc_icon_element-color-green vc_icon_element-have-style-inner vc_icon_element-size-lg vc_icon_element-style-rounded vc_icon_element-background vc_icon_element-background-color-white">
		<span class="vc_icon_element-icon fa fa-car" ></span></div>
</div>

	<div class=" vc_custom_1583325876991">
			<p style="text-align: center;"><span style="font-size: 18pt;">КОМФОРТНО</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;"><span style="color: #99cc00;">√</span> экскурсии проходят на автомобилях бизнес класса</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;"><span style="color: #99cc00;">√ </span>для больших компании экскурсии проходят на комфортных минивенах и микроавтобусах</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;"><span style="color: #99cc00;">√</span> проход в музеи без очередей</span></p>

	</div> </div></div></div><div class="wpb_column col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div 	class="vc_icon_element vc_icon_element-outer vc_icon_element-align-center vc_icon_element-have-style">
	<div class="vc_icon_element-inner vc_icon_element-color-sky vc_icon_element-have-style-inner vc_icon_element-size-lg vc_icon_element-style-rounded vc_icon_element-background vc_icon_element-background-color-white">
		<span class="vc_icon_element-icon fa fa-thumbs-o-up" ></span></div>
</div>

	<div class=" vc_custom_1583325805998">
			<p style="text-align: center;"><span style="font-size: 18pt;">ИНТЕРЕСНО</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;"><span style="color: #00ccff;">√</span> &#171;нескучный&#187; увлекательный рассказ</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;"><span style="color: #00ccff;">√</span> авторские экскурсии и необычные маршруты</span></p>
<p style="text-align: left;"><span style="font-size: 14pt;"><span style="color: #00ccff;">√</span> интерактивные экскурсии с заданиями, картами и старыми фотографиями</span></p>

	</div> </div></div></div><div class="wpb_column col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div><div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>

	<div>
			<p style="text-align: center;"><span style="font-size: 24pt;">МОИ<span style="color: #008000;"> ОТЗЫВЫ </span>В СОЦ.СЕТЯХ</span></p>
<p style="text-align: center;">Написать или прочитать отзывы о моих экскурсиях Вы можете в <a href="https://vk.com/shtatnovfoto">Вконтакте</a> в группе <a href="https://vk.com/shtatnovfoto">&#171;Частный гид по Санкт-Петербургу&#187;</a> и в <a href="https://www.instagram.com/anton_gid_spb/?r=nametag">Инстаграме</a> на странице <a href="https://www.instagram.com/anton_gid_spb/?r=nametag">@anton_gid_spb</a></p>
<p style="text-align: center;"><a href="https://vk.com/shtatnov888"><img class="size-full wp-image-1228 alignnone" src="http://walktrip.ru/wp-content/uploads/2020/03/vk50www.jpg" alt="" width="50" height="50" /></a> <a href="https://www.instagram.com/anton_gid_spb/?r=nametag"><img class="size-full wp-image-1217 alignnone" src="http://walktrip.ru/wp-content/uploads/2020/03/inst50.jpg" alt="" width="50" height="50" /></a></p>

	</div> <div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>

	</div> 
</div></div></div><div class="vc_row wpb_row row">
	<div class="col-sm-2 ">
			
	</div> 

	<div class="col-sm-8 ">
			
	<div>
			<table>
<tbody>
<tr>
<td style="border-color: #d9d9d9;"><span style="color: #666699; font-size: 10pt;"><img class="alignleft size-full wp-image-1220" src="http://walktrip.ru/wp-content/uploads/2020/03/vk-mini.jpg" alt="" width="15" height="15" /><span style="font-size: 10pt; font-family: inherit;">Евгения Петрова</span><span style="color: #999999;"> id11305895</span></span></p>
<p style="text-align: justify;"><span style="font-family: inherit; font-size: inherit;">Доброго вечера</span>😁<span style="font-family: inherit; font-size: inherit;"> Очень понравилась обзорная экскурсия по Питеру с гидом Антоном. Проехали по улочкам , рассказ о городе живой интересный доступным языком и для взрослых и для детей! Время пролетело быстро. Обязательно будем рекомендовать друзьям и знакомым. Отдельное спасибо за фотографии</span>👍</p>
<p style="text-align: justify;"><img class="alignleft size-large wp-image-1183" src="http://walktrip.ru/wp-content/uploads/2020/03/otziv2.jpg" alt="" width="250" height="167" srcset="http://walktrip.ru/wp-content/uploads/2020/03/otziv2.jpg 250w, http://walktrip.ru/wp-content/uploads/2020/03/otziv2-200x133.jpg 200w" sizes="(max-width: 250px) 100vw, 250px" /></p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-1182" src="http://walktrip.ru/wp-content/uploads/2020/03/otziv1.jpg" alt="" width="250" height="167" srcset="http://walktrip.ru/wp-content/uploads/2020/03/otziv1.jpg 250w, http://walktrip.ru/wp-content/uploads/2020/03/otziv1-200x133.jpg 200w" sizes="(max-width: 250px) 100vw, 250px" /></p>
</td>
</tr>
</tbody>
</table>

	</div> <div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>

	<div>
			<table>
<tbody>
<tr>
<td>
<p class="post_author" style="text-align: justify;"><span style="color: #666699;"><img class="alignleft size-full wp-image-1220" src="http://walktrip.ru/wp-content/uploads/2020/03/vk-mini.jpg" alt="" width="15" height="15" /><span style="color: #666699;">Айгуль Ганеева</span><span style="font-family: inherit; font-size: inherit; color: #333333;"> </span><span style="color: #999999;">aigul_ganeeva</span></span></p>
<p style="text-align: justify;">Приехала в Петербург первый раз и хотелось совместить экскурсию и фотосессию. Трехчасовая Экскурсия на комфортабельном Мерседесе привела меня в полный восторг: спб, хорошая погода, настроение. Огромное спасибо гиду Антону, приятный в общении, понимающий и мобильный молодой человек;)</p>
<p><img class="size-full wp-image-1200 alignleft" src="http://walktrip.ru/wp-content/uploads/2020/03/otzi1.jpg" alt="" width="250" height="167" srcset="http://walktrip.ru/wp-content/uploads/2020/03/otzi1.jpg 250w, http://walktrip.ru/wp-content/uploads/2020/03/otzi1-200x133.jpg 200w" sizes="(max-width: 250px) 100vw, 250px" /></p>
<p><img class="size-full wp-image-1201 alignleft" src="http://walktrip.ru/wp-content/uploads/2020/03/otzi2.jpg" alt="" width="250" height="167" srcset="http://walktrip.ru/wp-content/uploads/2020/03/otzi2.jpg 250w, http://walktrip.ru/wp-content/uploads/2020/03/otzi2-200x133.jpg 200w" sizes="(max-width: 250px) 100vw, 250px" /></td>
</tr>
</tbody>
</table>

	</div> <div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>

	<div>
			<table>
<tbody>
<tr>
<td><span style="font-size: 10pt; color: #666699;"><img class="alignleft size-full wp-image-1220" src="http://walktrip.ru/wp-content/uploads/2020/03/vk-mini.jpg" alt="" width="15" height="15" /><span style="font-size: 10pt; font-family: inherit;">Шамиль Шакиров </span><span style="color: #999999;">id260682820</span></span></p>
<p>Всем доброго времени суток! В Питере были впервые в 2016 году и, благодаря Антону, влюбились в этот город (ночной Петербург, и днем обзорный Петербург). Для меня это был первый частный гид, с тех пор в любой стране, изначально заказываю экскурсии с личным гидом. Поверьте, лучше чем с Антоном не было! В этом году повторили отдых в Санкт-Петербурге в начале июля. Нашел Антона, договорились на Ночной Петербург, и&#8230;. новый восторг!!! Впечатлений &#8212; море! Очень интересно и познавательно. А развод мостов, красивые фото, и успеть проехать на др сторону, пока не развели следующий мост (фишка Антона))) &#8212; это что-то!!!! Советую всем, не пожалеете! Да, лучше брать экскурсии у Антона вначале Вашего отдыха. Очень много полезной информации, это, действительно очень образованный, грамотный и коммуникабельный гид. Следущий раз в Питере &#8212; сначала к Антону)) Теперь у меня дилемма &#8212; мой ребенок хочет переезжать жить в Питер)))</td>
</tr>
<tr>
<td><img class="alignleft size-full wp-image-1231" src="http://walktrip.ru/wp-content/uploads/2020/03/otzivfguo0bpzpga.jpg" alt="" width="167" height="250" /><img class="alignleft size-large wp-image-1232" src="http://walktrip.ru/wp-content/uploads/2020/03/oyzivorj4jdqkbvg.jpg" alt="" width="167" height="250" /></td>
</tr>
</tbody>
</table>

	</div> <div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>

	<div>
			<table>
<tbody>
<tr>
<td>
<p class="post_author" style="text-align: justify;"><span style="font-size: 10pt; color: #666699;"><img class="alignleft size-full wp-image-1220" src="http://walktrip.ru/wp-content/uploads/2020/03/vk-mini.jpg" alt="" width="15" height="15" /><span style="font-size: 10pt; font-family: inherit;">Юлия Батина </span><span style="color: #999999;">id120133418</span></span></p>
<p style="text-align: justify;">Спасибо, большое гиду Антону. Экскурсия очень понравилась, содержательная и объёмная, много посмотрели объектов и памятников, интересные исторические факты. Великолепный гид по Питеру. Очень хорошо владеет информацией. Чувствуется огромная любовь к своему городу. Остались очень довольны и фото супер!</p>
<p style="text-align: justify;"><img class="alignleft size-full wp-image-1210" src="http://walktrip.ru/wp-content/uploads/2020/03/otziv123.jpg" alt="" width="250" height="188" /><img class="alignleft size-large wp-image-1211" src="http://walktrip.ru/wp-content/uploads/2020/03/otziv1123.jpg" alt="" width="250" height="188" /></p>
</td>
</tr>
</tbody>
</table>

	</div> 
	</div> 

	<div class="col-sm-2 ">
			
	</div> 
</div><div class="vc_row wpb_row row">
	<div class="col-sm-12 ">
			<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>

	</div> 
</div><div class="vc_row wpb_row row">
	<div class="col-sm-12 ">
			<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>

	<div>
			<h2 style="text-align: center;"><span style="color: #003300; font-size: 24pt;">ЧТО <span style="color: #008000;">ВХОДИТ В ЦЕНУ</span> ЭКСКУРСИИ:</span></h2>

	</div> 
	</div> 
</div><div class="vc_row wpb_row vc_row-fluid vc_row-o-content-middle vc_row-flex inner-container"><div class="container"><div class="row">
	<div class="col-sm-6 ">
			<div class="ct-icon-box style3"><i class="icon-heart-filled"></i><span style="font-size: 12pt; color: #008080;">Опытный и любящий Петербург гид</span></p>
<p><span style="font-size: 12pt; color: #333333;">Я люблю и восхищаюсь Петербургом. Свои экскурсии провожу в дружеском формате. Главное для меня &#171;не вылить на вас множество неизвестных имен и дат&#187;, а заинтересовать и влюбить в город и его историю. </span></div><div class="ct-icon-box style3"><i class="icon-fighter-jet"></i><span style="font-size: 12pt; color: #008080;">Комфортная машина</span></p>
<p><span style="font-size: 12pt; color: #333333;">Я особо трепетно отношусь к комфорту и безопасности своих туристов. Поэтому свои экскурсии я провожу только на новых и комфортных машинах. Для компаний от 1 до 3 человек седан бизнес класса Mercedes E-class. Для компаний от 4 до 6 человек комфортный минивен Mercedes Vito или Hyundai H1.</span></div><div class="ct-icon-box style3"><i class="icon-fighter-jet"></i><span style="font-size: 12pt; color: #008080;">Красивые фотографии на память</span></p>
<p><span style="font-size: 12pt;">Я покажу самые красивые ракурсы Петербурга и при необходимости пофотографирую, чтобы у Вас остались красивые фотографии на память.</span></div>
	</div> 

	<div class="col-sm-6 ">
			<div class="ct-icon-box style3"><i class="icon-eye-5"></i><span style="font-size: 12pt; color: #008080;">Интересный маршрут и &#171;нетуристические&#187; места. </span></p>
<p><span style="font-size: 12pt; color: #333333;">Вы увидите не только открыточные достопримечательности, но и необычные места. Петербургские дворы колодцы, крыши, заброшенные дворцы, необычные памятники,  особняки известных особ и многое другое. </span></div><div class="ct-icon-box style3"><i class="icon-phone-outline"></i><span style="font-size: 12pt; color: #008080;">Простой способ заказа экскурсии. </span></p>
<p><span style="font-size: 12pt; color: #333333;">Для того что бы забронировать экскурсию Вам нужно всего лишь позвонить мне или написать на почту, what’ap или viber. Обычно экскурсии заказывают заранее, но я организую и срочные экскурсии.</span></div><div class="ct-icon-box style3"><i class="icon-location-7"></i><span style="font-size: 12pt; color: #008080;">Удобное для Вас место и время встречи. </span></p>
<p><span style="font-size: 12pt; color: #333333;">Понимая насколько важно драгоценное время, когда находишься в отпуске или путешествии я заберу Вас из любого удобного места в Петербурге и привезет обратно после экскурсии. Выбор времени начала экскурсии также остается за Вами</span></div>
	</div> 

	<div class="col-sm-12 ">
			
	</div> 
</div></div></div>
											</div><!-- end post -->
		</div>

		
<footer>
    <div class="container">

        <div class="row">
            <div class="col-md-4 col-sm-3">
                                    <div id="text-3" class="small-box widget_text">			<div class="textwidget"><a href="tel://+79111112097" id="phone"> +7911-111-20-97</a>
<a href="mailto:trip2spb@mail.ru" id="email_footer">trip2spb@mail.ru</a></div>
		</div>                            </div>

            <div class="col-md-3 col-sm-3">
                            </div>

            <div class="col-md-3 col-sm-3">
                            </div>

            <div class="col-md-2 col-sm-3">
                                    <div id="text-4" class="small-box widget_text">			<div class="textwidget"><!-- Yandex.Metrika counter --> 
<script type="text/javascript" > (
function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; 
m[i].l=1*new Date();
k=e.createElement(t),
a=e.getElementsByTagName(t)[0],
k.async=1,
k.src=r,
a.parentNode.insertBefore(k,a)}) 
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); 
ym(41960974, "init",
 { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); 
</script> 
<noscript>
<div>
<img src="https://mc.yandex.ru/watch/41960974" style="position:absolute; 
left:-9999px;" alt="" /></div></noscript> 
<!-- /Yandex.Metrika counter --></div>
		</div>                            </div>
        </div><!-- End row -->

        <div class="row">
            <div class="col-md-12">
                <div id="social_footer">
                    <ul>
                                            </ul>

                    
                        <p>&copy; Гиды и экскурсоводы Санкт-Петербурга 2018</p>

                                    </div>
            </div>
        </div><!-- End row -->

    </div><!-- End container -->
</footer><!-- End footer -->


<div id="toTop"></div><!-- Back to top button -->
<div id="overlay"><i class="icon-spin3 animate-spin"></i></div>
<a href="tel:+79111112097" id="callnowbutton" ><span class="NoButtonText">Call Now Button</span></a><link rel='stylesheet' id='prettyphoto-css'  href='http://walktrip.ru/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_pageable_owl-carousel-css-css'  href='http://walktrip.ru/wp-content/plugins/js_composer/assets/lib/owl-carousel2-dist/assets/owl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://walktrip.ru/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='core.gmap-css'  href='http://walktrip.ru/wp-content/plugins/google-maps-easy/modules/gmap/css/core.gmap.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://walktrip.ru/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/walktrip.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/themes/citytours/js/common_scripts_min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/themes/citytours/js/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var is_rtl = "false";
/* ]]> */
</script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/themes/citytours/js/bootstrap-datepicker.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/themes/citytours/js/locales/bootstrap-datepicker.ru.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=+AIzaSyDNvuIvMLQWmEjXvQV5-xwFHgjYGRycH88+'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_url = "http:\/\/walktrip.ru\/wp-content\/themes\/citytours";
var button_text = "\u041f\u043e\u0434\u0440\u043e\u0431\u043d\u0435\u0435";
/* ]]> */
</script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/themes/citytours/js/map.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/themes/citytours/js/infobox.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/themes/citytours/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/themes/citytours/js/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/themes/citytours/js/icheck.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/walktrip.ru\/wp-admin\/admin-ajax.php";
var is_rtl = "false";
/* ]]> */
</script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/themes/citytours/js/functions.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/js_composer/assets/lib/owl-carousel2-dist/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/js_composer/assets/lib/bower/imagesloaded/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/js_composer/assets/js/dist/vc_grid.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/js_composer/assets/lib/bower/masonry/dist/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/google-maps-easy/js/common.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GMP_DATA = {"siteUrl":"http:\/\/walktrip.ru\/","imgPath":"http:\/\/walktrip.ru\/wp-content\/plugins\/google-maps-easy\/img\/","cssPath":"http:\/\/walktrip.ru\/wp-content\/plugins\/google-maps-easy\/css\/","modPath":"http:\/\/walktrip.ru\/wp-content\/plugins\/google-maps-easy\/modules\/","loader":"http:\/\/walktrip.ru\/wp-content\/plugins\/google-maps-easy\/img\/loading.gif","close":"http:\/\/walktrip.ru\/wp-content\/plugins\/google-maps-easy\/img\/cross.gif","ajaxurl":"http:\/\/walktrip.ru\/wp-admin\/admin-ajax.php","GMP_CODE":"gmp","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/google-maps-easy/js/core.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDNvuIvMLQWmEjXvQV5-xwFHgjYGRycH88&#038;language=ru'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/google-maps-easy/modules/gmap/js/core.gmap.js'></script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/google-maps-easy/modules/marker/js/core.marker.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://walktrip.ru/wp-content/plugins/google-maps-easy/modules/gmap/js/frontend.gmap.js'></script>
</body>
</html>